SEFAZ-CE alerta sobre firmwares de DriverMFE desatualizados em contribuintes a partir de 01/10

Share on facebook
Share on google
Share on twitter
Share on linkedin
Share on whatsapp
Share on print

A SEFAZ-CE comunica que, a partir de 1° de Outubro de 2018, o firmware dos Módulos Fiscais Eletrônicos deixará de ser compatível com os DriverMFE inferiores a:

  • 01.04.11 (Windows)
  • 02.04.09 (Linux)

A partir desta data, as versões de drivers inferiores estarão obsoletas e poderão não mais se comunicar com o MFE. É necessário que todos atualizem as versões do DriverMFE em seus PDVs o quanto antes para evitar interrupções. A descrição das novas funcionalidades do DriverMFE podem ser obtidas no Manual do Driver MFE 1.0.6.
Entre em contato com o TI da empresa ou com o portal da Sefaz, para atualizar a versão do firmware dos Módulos Fiscais Eletrônicos. As versões em questão e o manual podem ser obtidos na seção de downloads no Portal do CFe clicando aqui.
Fonte: SEFAZ-CE

Ultimas noticias

Fechar Menu